SE:Suite Freigaben

An dieser Stelle werden die freigegebenen Versionen der SOPTIM Energy Suite mit ihren Abhängigkeiten zu anderen SOPTIM Produkten aufgelistet.

fromto
fromto

Oops, it seems that you need to place a table or a macro generating a table within the Table Filter macro.

The table is being loaded. Please wait for a bit ...

FreigabeVersionFreigabeReleaseTechn. Abhängigkeiten (mind. Version)
(tick)20.11.6.5.0

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.11.6.4.2

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.11.6.4.1

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.11.6.3.1

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.3

(tick)20.11.6.3.0

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.11.6.2.0

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.11.6.1.1

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.11.6.1.0

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.11.6.0.0

 

2020 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.11.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.10.7.7.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.10.7.6.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.10.7.5.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.10.7.4.1

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.10.7.4.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)20.10.7.3.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.10.7.2.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.10.7.1.1

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)20.10.7.0.0

 

2020 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 20.10.7.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)19.21.5.9.0

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.6.3

(tick)19.21.5.8.1

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.21.5.7.0

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.21.5.6.2

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.21.5.5.0

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.21.5.4.3

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.21.5.4.2

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.21.5.4.1

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.21.5.2.0

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.20.6.6.0

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.21.5.0.0

 

2019 V2e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.21.5.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.20.6.5.0

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.20.6.4.2

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.20.6.3.0

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.20.6.2.0

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)19.20.6.1.0

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.5.0

NOM: 4.4.0

(tick)

19.20.6.0.1

 

2019 V2
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.20.4.0.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.20.6.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0.

(tick)

19.11.8.6.1

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0.

(tick)19.11.8.5.0

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.11.8.4.0

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.11.8.3.0

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.11.8.2.1

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.11.8.1.0

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.11.8.0.2

 

2019 V1e
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.11.8.0.0

Webportal: 1.1.20

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.10.7.8.0

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.7.0

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.6.1

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.5.0

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.4.0

(tick)19.10.7.4.1

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 19.10.7.3.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.3.1

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 18.11.8.7.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.1.2

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 18.11.8.7.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

(tick)19.10.7.0.0

 

2019 V1
 Liste der mind. benötigten Versionen

Suite-Kopplung: 18.11.8.7.0

PlusPrognose: 1.8.6.0

BPM-Modeller: 19.10.7.0.0

Webportal: 3.1.2.7

Monte Carlo Simulation: 2.3.3.0

NOM: 4.6.3

Dein Ansprechpartner

The content of this macro can only be viewed by users who have logged in.